11 Responses

  1. Thiago Augusto Cansado de Santana
    Thiago Augusto Cansado de Santana at |

    O meu receptor azamerica – S1005, está funcionando e caindo o sinal do SDS, fica caindo e voltando, no IKS so fica caindo o sinal também por isso nem uso o IKS, e a questão das atualizações via servidor no aparelho, não se conquita no servidor de forma alguma so da erro na hora de atualizar.

    Reply
  2. Anderson
    Anderson at |

    O servidor saiu fora dia 23/10 em casa e nao voltou mais. Ja atualizei, recetei e nada…

    Reply
  3. João
    João at |

    O Meu 1005 HD parou de florir hoje de noite, 14/10, só estava no IKS. Não se conecta com o servidor. Na verdade aquele servidor que funcionava está inativo…

    Reply
  4. diego
    diego at |

    aqui nao está funcionando iks no s1005

    Reply
  5. ARIOSVALDO BANDEIRA COSTA
    ARIOSVALDO BANDEIRA COSTA at |

    Desde a ultima atualização o meu s1005 ta travando direto

    Reply
  6. Roberto
    Roberto at |

    No sabado passado fiquei sem assistir ao jogo do flamengo porque os canais premiere estavam off, no meu s1009 e s2005. Também o aparelho não consegue se conectar com o servidor, assim não tenho como baixar a a att mais recente.

    Reply
  7. Cláudio
    Cláudio at |

    Galera o meu não parou desde quando atualizou para versão 17140 do s2005

    Reply
  8. odair
    odair at |

    hoje ja amanheceu de boa s1007 Hd rodando lisinho no iks..

    Reply
  9. odair
    odair at |

    estou sem tv desde o domingo pela manha s1007

    Reply
  10. LUCIANO
    LUCIANO at |

    ESPERAMOS QUE SEJA RESOLVIDO O QUANTO ANTES, MEU 1005HD COMECOU A PERDER CANAIS NO SABADO DE MANHA E A NOITE PAROU TUDO.

    Reply

Bem Vindo ao Portal Azamerica.